- Novo
TP-LINK TL-SX3016F TP-LINK TL-SX3016F switch Gerido L2/L2+ Nenhum Preto
DESCUENTOS Y PRECIO MÍNIMO GARANTIZADO: PREGÚNTANOS EN EL CHAT
**Por qué comprar** (Espanhol) em **Português (PT)**: **Por que comprar**TP-LINK 1354129pt Darkcoon
Melhor preço garantido, revendedor oficial das principais marcas, suporte técnico especializado, envio rápido para toda a Europa, garantia oficial de 3 anos e proteção Trusted Shops.
TP-LINK TL-SX3016F. Tipo de comutador: Gerido, Camada do comutador: L2/L2+. Portas RJ-45 Ethernet de comutação básica: Nenhum, Porta de consola: RJ-45/Micro-USB. Tabela de endereços MAC: 32000 entradas, Capacidade de comutação: 320 Gbit/s. Normas de rede: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Montagem em rack
Entrega em 24 a 48 horas úteis. Os envios para grandes áreas e ilhas podem demorar até dois dias ex
TP-LINK TL-SX3016F. Tipo de comutador: Gerido, Camada do comutador: L2/L2+. Portas RJ-45 Ethernet de comutação básica: Nenhum, Porta de consola: RJ-45/Micro-USB. Tabela de endereços MAC: 32000 entradas, Capacidade de comutação: 320 Gbit/s. Normas de rede: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Montagem em rack
- Portas RJ-45 Ethernet de comutação básica: Nenhum- Quantidade de ranhuras do módulo SFP+: 16
- Porta de consola: RJ-45/Micro-USB
- Largura: 440 mm
- Profundidade: 220 mm
- Altura: 44 mm
- Tensão de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 32,74 W
- Intervalo de temperatura de funcionamento: 0 - 45 °C
- Humidade relativa de funcionamento: 10 - 90%
- Intervalo de temperatura de armazenamento: -40 - 70 °C
- Humidade relativa de armazenamento: 5 - 90%
- Dissipação de calor: 111,71 BTU/h
- Normas de rede: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x
- Suporte 10G: Sim
- Espelhamento de portas: Sim
- Suporte de controlo de fluxo: Sim
- Agregação de ligações: Sim
- Limitação de taxa: Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
- Número de VLANs: 4000
- Protocolo Spanning Tree: Sim
- Bloqueio de head-of-line (HOL): Sim
- Tabela de endereços MAC: 32000 entradas
- Suporte Jumbo Frames: Sim
- Capacidade de comutação: 320 Gbit/s
- Tramas Jumbo: 9000
- Taxa de encaminhamento: 238,08 Mpps
- Número de filas: 8
- Cabos incluídos: Corrente alterna
- Guia de configuração rápida: Sim
- Funcionalidades de DHCP: DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping
- Lista de Controlo de Acesso (ACL): Sim
- IGMP: Sim
- Algoritmos de segurança suportados: HTTPS,SSH,SSH-2,SSL/TLS
- Proteção e filtragem BPDU: Sim
- Associação de portas IP-MAC: Sim
- Autenticação: VLAN de convidado, Autenticação baseada em MAC, Autenticação baseada em portas
- Tipo de autenticação: AAA, TACACS+
- Algoritmos de escalonamento de filas: SP, WRR+SP, Weighted Round Robin (WRR)
- Tipo de comutador: Gerido
- Suporte de qualidade de serviço (QoS): Sim
- Gestão baseada na web: Sim
- Camada do comutador: L2/L2+
- Registo de eventos no sistema: Sim
- Suporte MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Montagem em rack: Sim
- Cor do produto: Preto
- Certificação: CE, FCC, RoHS
- Suporte de multidifusão: Sim
- profundidade
- 220 mm
- altura
- 44 mm
- LARGURA
- 440 mm
- Portas Tipo Basic Switching RJ-45 Ethernet
- Nenhum
- Número de slots do módulo SFP +
- 16
- Porta do console
- RJ-45 / Micro-USB